CLOUD5.jp

クラウド/インフラとプログラミングの技術ブログ

RHEL 7.7へのcompat-libstdc -33のインストール

racleのインストールの一部として、compat-libstdc -33-3.2.3(x86_64)パッケージをインストールする必要があります。しかし、yumを使ってインストールしようとしているパッケージの種類が変わっても、見つかりません。